请选择 进入手机版 | 继续访问电脑版
 找回密码
 立即注册
搜索

本文来自

EasyAR 教程

EasyAR 教程

1 人已关注

EasyAR引擎使用教程,使用案例。

精选帖子

easyar的1.3版本sdk,搭配使用unity5最新版

[复制链接]

1

主题

1

帖子

7

积分

新手上路

Rank: 1

积分
7
11755 liduqin 发表于 2016-7-30 14:16:35 来自手机
关于使用unity5最新版本,easyar的sdk,在编辑脚本的时候VS2015无法识别工程,unity5自带的编辑器也无法识别。这是sdk的问题吗?
回复

使用道具 举报

zxj 发表于 2016-8-2 23:27:40
应该不是。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表